Globalyzer CI/CD (Lite)

From Lingoport Wiki
Revision as of 15:14, 28 May 2019 by Rdaly (talk | contribs) (Created page with "==Can I use Globalyzer with my standard IDE?== The Globalyzer Lite client can be used with Eclipse, Visual Studio and IntelliJ IDEs.")
(diff) ← Older revision | Latest revision (diff) | Newer revision → (diff)
Jump to: navigation, search

Can I use Globalyzer with my standard IDE?

The Globalyzer Lite client can be used with Eclipse, Visual Studio and IntelliJ IDEs.